New website available gnome.bullfreeware.com

mariadb-errmsg-10.4.6-1 built for aix7.2


Description

The package provides error messages files for the MariaDB daemon and the embedded server. You will need to install this package to use any of those MariaDB packages.

Provides :
mariadb-errmsg = 3:10.4.6-1,

website : http://mariadb.org


Known dependencies

No package providing an element required by this package has been found !

Download


Please read the How To Use" page before.

Resolve this:
7 + 12 =


Dates

creation date: 2019-08-02
release date: 2019-08-02


Stats

downloaded 6 times