libbson-devel-1.9.2-1 built for aix7.2


Description

This package contains libraries and header files needed for developing applications that use libbson.

Provides :
libbson-1.0.a(libbson-1.0.so.0), libbson-devel = 1.9.2-1,

website : https://github.com/mongodb/libbson


Known dependencies

  Select/Unselect all
libbson-devel-1.9.2-1.aix7.2.ppc.rpm
libbson-1.9.2-1.aix7.2.ppc.rpm
libgcc-8.2.0-1.aix7.2.ppc.rpm
  Select/Unselect all

Download

Resolve this:
18 + 13 =


Dates

creation date: 2018-01-17
release date: 2018-01-18


Stats

downloaded 60 times