krb5-pkinit-openssl-1.9.4-3 built for aix6.1


Description

Kerberos is a network authentication system. The krb5-pkinit-openssl package contains the PKINIT plugin, which uses OpenSSL to allow clients to obtain initial credentials from a KDC using a private key and a certificate.

Provides :
pkinit.so, krb5-pkinit-openssl = 1.9.4-3,

website : http://web.mit.edu/kerberos/www/


Known dependencies

  Select/Unselect all
krb5-pkinit-openssl-1.9.4-3.aix6.1.ppc.rpm
krb5-libs-1.9.4-3.aix6.1.ppc.rpm
db-4.8.24-4.aix6.1.ppc.rpm
libgcc-7.1.0-6.aix6.1.ppc.rpm
openssl-1.1.0f-1withsslv2.aix6.1.ppc.rpm
perl-5.24.0-2.aix6.1.ppc.rpm
gdbm-1.10-1.aix6.1.ppc.rpm
gettext-0.19.8-1.aix6.1.ppc.rpm
glib2-2.48.1-2.aix6.1.ppc.rpm
libffi-20170516-1.aix6.1.ppc.rpm
libiconv-1.14-22.aix6.1.ppc.rpm
zlib-1.2.8-3.aix6.1.ppc.rpm
ncurses-6.0p20160730-1.aix6.1.ppc.rpm
libstdc++-7.1.0-6.aix6.1.ppc.rpm
libunistring-0.9.6-2.aix6.1.ppc.rpm
info-5.0-2.aix6.1.ppc.rpm
bash-4.4-3.aix6.1.ppc.rpm
libxml2-2.9.4-2.aix6.1.ppc.rpm
xz-libs-5.2.2-2.aix6.1.ppc.rpm
  Select/Unselect all

Download

Resolve this:
13 + 14 =


Dates

creation date: 2017-06-23
release date: 2017-06-23


Stats

downloaded 27 times