krb5-server-ldap-1.9.4-3 built for aix6.1


Description

Kerberos is a network authentication system. The krb5-server package contains the programs that must be installed on a Kerberos 5 key distribution center (KDC). If you are installing a Kerberos 5 KDC, and you wish to use a directory server to store the data for your realm, you need to install this package.

Provides :
kldap.so, libkdb_ldap.a(libkdb_ldap.so), libkdb_ldap.so, libkdb_ldap.so.1.0, krb5-server-ldap = 1.9.4-3,

website : http://web.mit.edu/kerberos/www/


Known dependencies

  Select/Unselect all
krb5-server-ldap-1.9.4-3.aix6.1.ppc.rpm
krb5-server-1.9.4-3.aix6.1.ppc.rpm
krb5-libs-1.9.4-3.aix6.1.ppc.rpm
db-4.8.24-4.aix6.1.ppc.rpm
libgcc-7.2.0-6.aix6.1.ppc.rpm
info-5.0-2.aix6.1.ppc.rpm
bash-4.4-3.aix6.1.ppc.rpm
libiconv-1.14-22.aix6.1.ppc.rpm
gettext-0.19.8-1.aix6.1.ppc.rpm
glib2-2.48.1-2.aix6.1.ppc.rpm
libffi-20170516-1.aix6.1.ppc.rpm
zlib-1.2.8-3.aix6.1.ppc.rpm
ncurses-6.0p20160730-1.aix6.1.ppc.rpm
libstdc++-7.2.0-6.aix6.1.ppc.rpm
libunistring-0.9.6-2.aix6.1.ppc.rpm
libxml2-2.9.4-2.aix6.1.ppc.rpm
xz-libs-5.2.2-2.aix6.1.ppc.rpm
openldap-2.4.44-5.aix6.1.ppc.rpm
openssl-1.1.0f-1withsslv2.aix6.1.ppc.rpm
perl-5.24.0-3.aix6.1.ppc.rpm
gdbm-1.10-1.aix6.1.ppc.rpm
unixODBC-2.3.1-1.aix6.1.ppc.rpm
readline-6.3-1.aix6.1.ppc.rpm
  Select/Unselect all

Download

Resolve this:
15 + 10 =


Dates

creation date: 2017-06-23
release date: 2017-06-23


Stats

downloaded 50 times