emacs-25.1-1 built for aix6.1


Emacs is a powerful, customizable, self-documenting, modeless text editor. Emacs contains special code editing features, a scripting language (elisp), and the capability to read mail, news and more without leaving the editor. This package includes the libraries you need to run the Emacs editor, so you need to install this package if you intend to use Emacs. You also need to install the actual Emacs program package (emacs-nox or emacs-X11). Install emacs-nox if you are not going to use the X Window System; install emacs-X11 if you will be using X.

website : http://www.gnu.org/software/emacs

Known dependencies

No package providing an element required by this package has been found !


Resolve this:
15 + 3 =


creation date: 2017-03-24
release date: 2017-03-24


downloaded 49 times